<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.vousnousils.fr/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.vousnousils.fr/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.vousnousils.fr';var et_post_id='633133';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Concours internes de l’enseignement : le jury du CAPES de philo démissionne - VousNousIls</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le jury du CAPES interne de philosophie a démissionné pour protester contre la suppression de l&#039;épreuve orale d&#039;admission."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Concours internes de l’enseignement : le jury du CAPES de philo démissionne - VousNousIls" />
<meta property="og:description" content="Le jury du CAPES interne de philosophie a démissionné pour protester contre la suppression de l&#039;épreuve orale d&#039;admission." />
<meta property="og:url" content="https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133" />
<meta property="og:site_name" content="VousNousIls" />
<meta property="article:publisher" content="https://www.facebook.com/vousnousils/" />
<meta property="article:section" content="Université/Recherche" />
<meta property="article:published_time" content="2020-06-26T12:40:55+00:00" />
<meta property="article:modified_time" content="2020-06-26T14:35:25+00:00" />
<meta property="og:updated_time" content="2020-06-26T14:35:25+00:00" />
<meta property="og:image" content="https://www.vousnousils.fr/wp-content/uploads/2014/10/©-Adam-Gregor-Fotolia.com_1.jpg" />
<meta property="og:image:secure_url" content="https://www.vousnousils.fr/wp-content/uploads/2014/10/©-Adam-Gregor-Fotolia.com_1.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le jury du CAPES interne de philosophie a démissionné pour protester contre la suppression de l&#039;épreuve orale d&#039;admission." />
<meta name="twitter:title" content="Concours internes de l’enseignement : le jury du CAPES de philo démissionne - VousNousIls" />
<meta name="twitter:site" content="@vousnousils" />
<meta name="twitter:image" content="https://www.vousnousils.fr/wp-content/uploads/2014/10/©-Adam-Gregor-Fotolia.com_1.jpg" />
<meta name="twitter:creator" content="@vousnousils" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vousnousils.fr/#organization","name":"VousNousIls","url":"https://www.vousnousils.fr/","sameAs":["https://www.facebook.com/vousnousils/","https://www.youtube.com/user/VousNousIls","https://twitter.com/vousnousils"],"logo":{"@type":"ImageObject","@id":"https://www.vousnousils.fr/#logo","inLanguage":"fr-FR","url":"https://www.vousnousils.fr/wp-content/uploads/2015/11/logo-vousnousils_full1-min.jpg","width":333,"height":81,"caption":"VousNousIls"},"image":{"@id":"https://www.vousnousils.fr/#logo"}},{"@type":"WebSite","@id":"https://www.vousnousils.fr/#website","url":"https://www.vousnousils.fr/","name":"VousNousIls","inLanguage":"fr-FR","description":"l&#039;emag de l&#039;\u00e9ducation","publisher":{"@id":"https://www.vousnousils.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.vousnousils.fr/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133#primaryimage","inLanguage":"fr-FR","url":"https://www.vousnousils.fr/wp-content/uploads/2014/10/\u00a9-Adam-Gregor-Fotolia.com_1.jpg","width":750,"height":500,"caption":"examen"},{"@type":"WebPage","@id":"https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133#webpage","url":"https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133","name":"Concours internes de l\u2019enseignement : le jury du CAPES de philo d\u00e9missionne - VousNousIls","isPartOf":{"@id":"https://www.vousnousils.fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133#primaryimage"},"datePublished":"2020-06-26T12:40:55+00:00","dateModified":"2020-06-26T14:35:25+00:00","description":"Le jury du CAPES interne de philosophie a d\u00e9missionn\u00e9 pour protester contre la suppression de l'\u00e9preuve orale d'admission.","potentialAction":[{"@type":"ReadAction","target":["https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133"]}]},{"@type":"NewsArticle","@id":"https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133#article","isPartOf":{"@id":"https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133#webpage"},"author":{"@id":"https://www.vousnousils.fr/#/schema/person/8c6c55f03679d8c00ca8f470d9eb45f3"},"headline":"Concours internes de l\u2019enseignement : le jury du CAPES de philo d\u00e9missionne","datePublished":"2020-06-26T12:40:55+00:00","dateModified":"2020-06-26T14:35:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133#webpage"},"publisher":{"@id":"https://www.vousnousils.fr/#organization"},"image":{"@id":"https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133#primaryimage"},"articleSection":"Universit\u00e9/Recherche","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.vousnousils.fr/#organization"}},{"@type":["Person"],"@id":"https://www.vousnousils.fr/#/schema/person/8c6c55f03679d8c00ca8f470d9eb45f3","name":"Elsa Doladille","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VousNousIls &raquo; Flux" href="https://www.vousnousils.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="VousNousIls &raquo; Flux des commentaires" href="https://www.vousnousils.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="VousNousIls &raquo; Concours internes de l’enseignement : le jury du CAPES de philo démissionne Flux des commentaires" href="https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vousnousils.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vousnousils.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.vousnousils.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.vousnousils.fr/wp-content/themes/Extra/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.vousnousils.fr/wp-content/themes/Extra%20Child/style.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vousnousils.fr/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.vousnousils.fr\/wp-admin\/admin-ajax.php","nonce":"bfe08a6a83","hideEffect":"none","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vousnousils.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.vousnousils.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vousnousils.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vousnousils.fr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vousnousils.fr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"concoursinterneslenseignementjurycapesphilodemissionne633133"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vousnousils.fr/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.vousnousils.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vousnousils.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vousnousils.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vousnousils.fr/?p=633133' />
<link rel="alternate" type="application/json+oembed" href="https://www.vousnousils.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vousnousils.fr%2F2020%2F06%2F26%2Fconcours-internes-lenseignement-jury-capes-philo-demissionne-633133" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vousnousils.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vousnousils.fr%2F2020%2F06%2F26%2Fconcours-internes-lenseignement-jury-capes-philo-demissionne-633133&#038;format=xml" />
<style>.nav li.et-hover > ul,
.menu li.et-hover > ul {
	visibility: visible !important;
	opacity: 1 !important; }
.da11y-submenu-show {
	visibility: visible !important;
}
.keyboard-outline {
		outline: #2ea3f2 solid 2px;
	-webkit-transition: none !important;
	transition: none !important;
}
button:active.keyboard-outline,
button:focus.keyboard-outline,
input:active.keyboard-outline,
input:focus.keyboard-outline,
a[role="tab"].keyboard-outline {
	outline-offset: -5px;
}
.et-search-form input:focus.keyboard-outline {
	padding-left: 15px;
	padding-right: 15px;
}
.et_pb_tab {
	-webkit-animation: none !important;
	animation: none !important;
}
.et_pb_contact_form_label,
.widget_search .screen-reader-text,
.et_pb_social_media_follow_network_name,
.et_pb_search .screen-reader-text {
	display: block !important; }
.da11y-screen-reader-text,
.et_pb_contact_form_label,
.widget_search .screen-reader-text,
.et_pb_social_media_follow_network_name,
.et_pb_search .screen-reader-text {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
	text-shadow: none;
	text-transform: none;
	letter-spacing: normal;
	line-height: normal;
	font-family: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;
	font-size: 1em;
	font-weight: 600;
	-webkit-font-smoothing: subpixel-antialiased;
}
.da11y-screen-reader-text:focus {
	background: #f1f1f1;
	color: #00547A;
	-webkit-box-shadow: 0 0 2px 2px rgba(0,0,0,.6);
	box-shadow: 0 0 2px 2px rgba(0,0,0,.6);
	clip: auto !important;
	display: block;
	height: auto;
	left: 5px;
	padding: 15px 23px 14px;
	text-decoration: none;
	top: 7px;
	width: auto;
	z-index: 1000000; }
</style><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Concours internes de l’enseignement : le jury du CAPES de philo démissionne - VousNousIls","pagePostType":"post","pagePostType2":"single-post","pageCategory":["superieur"],"pagePostAuthor":"Elsa Doladille","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5ZZ424');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="amphtml" href="https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133/amp"><script>
function myFunction() {
  // Declare variables
  var input, filter, table, tr, td, i, txtValue;
  input = document.getElementById("EbooksSearch");
  filter = input.value.toUpperCase();
  table = document.getElementById("EbooksSort");
  tr = table.getElementsByTagName("tr");

  // Loop through all table rows, and hide those who don't match the search query
  for (i = 0; i < tr.length; i++) {
    td = tr[i].getElementsByTagName("td")[0];
    if (td) {
      txtValue = td.textContent || td.innerText;
      if (txtValue.toUpperCase().indexOf(filter) > -1) {
        tr[i].style.display = "";
      } else {
        tr[i].style.display = "none";
      }
    }
  }
}
</script>
<meta name="yandex-verification" content="c76142aa79fa148e">
<script>
function myFunction() {
  // Declare variables
  var input, filter, table, tr, td, i, txtValue;
  input = document.getElementById("EbooksSearch");
  filter = input.value.toUpperCase();
  table = document.getElementById("EbooksSort");
  tr = table.getElementsByTagName("tr");

  // Loop through all table rows, and hide those who don't match the search query
  for (i = 0; i < tr.length; i++) {
    td = tr[i].getElementsByTagName("td")[0];
    if (td) {
      txtValue = td.textContent || td.innerText;
      if (txtValue.toUpperCase().indexOf(filter) > -1) {
        tr[i].style.display = "";
      } else {
        tr[i].style.display = "none";
      }
    }
  }
}
</script>
<script type="text/javascript">
(function() {
    window.sib = { 
        equeue: [], 
        client_key: "yjdkyaqybp98kqycq9nry" 
    };
    /* OPTIONAL: email for identify request*/
    // window.sib.email_id = 'example@domain.com';
    window.sendinblue = {}; 
    for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
    (function(k) { 
        window.sendinblue[k] = function() { 
            var arg = Array.prototype.slice.call(arguments); 
            (window.sib[k] || function() { 
                    var t = {}; 
                    t[k] = arg; 
                    window.sib.equeue.push(t);
                })(arg[0], arg[1], arg[2]);
            };
        })(j[i]);
    }
    var n = document.createElement("script"),
        i = document.getElementsByTagName("script")[0]; 
    n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
})();
</script>


<link rel="icon" href="https://www.vousnousils.fr/wp-content/uploads/2019/12/cropped-logoICON512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vousnousils.fr/wp-content/uploads/2019/12/cropped-logoICON512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vousnousils.fr/wp-content/uploads/2019/12/cropped-logoICON512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vousnousils.fr/wp-content/uploads/2019/12/cropped-logoICON512-1-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.vousnousils.fr/wp-content/et-cache/global/et-extra-customizer-global-15929107106891.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-633133 single-format-standard cookies-not-set et_bloom et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZZ424"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/vousnousils/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"><span class="screen-readers-only">facebook</span></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/vousnousils" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"><span class="screen-readers-only">twitter</span></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://youtube.com/user/VousNousIls" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"><span class="screen-readers-only">youtube</span></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.vousnousils.fr/">
			<input type="search" class="et-search-field" placeholder="Chercher" value="" name="s" title="Rechercher:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.vousnousils.fr/" data-fixed-height="51">
							<img src="https://www.vousnousils.fr/wp-content/uploads/2015/11/logo-vousnousils_full1-min.jpg" alt="VousNousIls" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li class="color2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555889"><a href="https://www.vousnousils.fr/categorie/primaire">Primaire</a></li>
<li class="color2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555890"><a href="https://www.vousnousils.fr/categorie/secondaire">Secondaire</a></li>
<li class="color2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-555891"><a href="https://www.vousnousils.fr/categorie/superieur">Université/Recherche</a></li>
<li class="color6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555887"><a href="https://www.vousnousils.fr/categorie/culture">Culture</a></li>
<li class="color3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555892"><a href="https://www.vousnousils.fr/categorie/ticesciences">Pédagogie Innovante</a></li>
<li class="color4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555888"><a href="https://www.vousnousils.fr/categorie/le-dessin">Le dessin</a></li>
<li class="color5 menu-item menu-item-type-post_type menu-item-object-page menu-item-601947"><a href="https://www.vousnousils.fr/ebooks-gratuits">E-Books Gratuits</a></li>
<li class="color7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627124"><a href="https://www.vousnousils.fr/categorie/paris-2024">Paris 2024 : sport et éducation</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Sélectionner une page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-633133" class="module single-post-module post-633133 post type-post status-publish format-standard has-post-thumbnail hentry category-superieur et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Concours internes de l’enseignement : le jury du CAPES de philo démissionne</h1>
								<div class="post-meta vcard">
									<p>Publié par <a href="https://www.vousnousils.fr/author/elsa-d" class="url fn" title="Articles par Elsa Doladille" rel="author">Elsa Doladille</a> | <span class="updated">Juin 26, 2020</span> | <a href="https://www.vousnousils.fr/categorie/superieur" rel="tag">Université/Recherche</a> | <a class="comments-link" href="https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133#comments">0 <span title="compteur de commentaire" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
								<div class="chapo"<p>Le jury du CAPES interne de philosophie a annoncé sa démission pour protester contre la suppression des oraux d’admission.</p>
</div>
														<div class="post-thumbnail header">
								<img src="https://www.vousnousils.fr/wp-content/uploads/2014/10/©-Adam-Gregor-Fotolia.com_1.jpg" alt="Concours internes de l’enseignement : le jury du CAPES de philo démissionne" />							</div>
							
														
							<div class="post-wrap">
									
                            
															<div class="post-content entry-content">
							       
									
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://www.vousnousils.fr/wp-content/uploads/2014/10/©-Adam-Gregor-Fotolia.com_1.jpg" alt="examen" class="wp-image-555598" width="339" height="226" srcset="https://www.vousnousils.fr/wp-content/uploads/2014/10/©-Adam-Gregor-Fotolia.com_1.jpg 750w, https://www.vousnousils.fr/wp-content/uploads/2014/10/©-Adam-Gregor-Fotolia.com_1-300x200.jpg 300w" sizes="(max-width: 339px) 100vw, 339px" /><figcaption>© Adam Gregor &#8211; Fotolia.com</figcaption></figure></div>



<p>Depuis plusieurs semaines, les <strong>admissibles aux concours internes</strong> de l&rsquo;Education nationale <a href="https://www.vousnousils.fr/2020/06/19/concours-internes-lenseignement-cri-dalarme-admissibles-632847">dénoncent la manière</a> dont le ministre a géré ces <strong>concours</strong> durant la crise sanitaire. Ils sont aujourd’hui rejoints par les membres du <strong>jury du CAPES interne de philosophie</strong>. Ces derniers viennent d’annoncer leur démission pour protester contre la <strong>suppression de l’épreuve orale d’admission</strong>. </p>



<h2>L&rsquo;épreuve d&rsquo;admission « joue pleinement son rôle »</h2>



<p>Dans <a href="https://twitter.com/Q_Lhuillier/status/1276149982039617544">une lettre adressée mercredi 24 juin</a> au ministre <strong>Jean-Michel Blanquer</strong>, plusieurs membres du jury estiment être «&nbsp;dans l’obligation de démissionner des fonctions pour lesquelles&nbsp;» il les avait nommés.</p>



<p>En effet, comme le jury le rappelle dans sa lettre, «&nbsp;l’<strong>épreuve d’admission</strong>, dans la voie interne, joue pleinement son rôle afin d’évaluer l’aptitude réelle du candidat à exercer ses fonctions&nbsp;». Pour lui, supprimer cette épreuve constitue une rupture dans l’égalité de traitement des candidats. «&nbsp;Des candidats admissibles seront en effet déclarés soit non admis sans avoir pu faire preuve de leurs compétences, soit admis sans que l’on ait pu attester de leurs compétences ou de leurs qualités pédagogiques&nbsp;», déplore-t-il. </p>



<p>Il dénonce également des incohérences dans les missions confiées au jury, comme le fait de devoir « établir une <strong>liste d’admis</strong> et de discriminer des candidats ex aequo à partir de notes personnelles non récentes, sans avoir la possibilité de réexaminer les dossiers&nbsp;». Il reconnaît toutefois avoir délibéré pour ne pas «&nbsp;léser davantage les candidats&nbsp;». </p>



<h2>Les non-reçus « admissibles de droit » pour la prochaine session ?</h2>



<p>Le jury démissionnaire demande, dans sa lettre, «&nbsp;au moins que tous les <strong>admissibles</strong> non reçus soient admissibles de droit lors de la prochaine session de ce concours&nbsp;».</p>



<p>Depuis plusieurs semaines, les <strong>candidats aux concours internes de l’enseignement</strong> s’insurgent contre les <strong>conditions d’admission</strong> mises en place par le <strong>ministère de l’Education nationale</strong> dans le cadre de la crise sanitaire. Après avoir <a href="https://www.lemonde.fr/education/article/2020/05/25/les-candidats-aux-concours-internes-de-l-education-nationale-denoncent-leur-traitement-a-part_6040711_1473685.html">dénoncé le report de leur épreuve orale d’admission</a>, celle-ci avait été supprimée. Depuis, les candidats se battent pour que l’ensemble des admissibles aux concours, soit environ 8&nbsp;000 personnes, soient recrutés. </p>
																	</div>
							                                															</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Partager:</p>
									
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133&#038;t=Concours%20internes%20de%20l%E2%80%99enseignement%20%3A%20le%20jury%20du%20CAPES%20de%20philo%20d%C3%A9missionne" class="social-share-link" title="Partager &quot; Concours internes de l’enseignement : le jury du CAPES de philo démissionne&quot; via Facebook" data-network-name="facebook" data-share-title="Concours internes de l’enseignement : le jury du CAPES de philo démissionne" data-share-url="https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Concours%20internes%20de%20l%E2%80%99enseignement%20%3A%20le%20jury%20du%20CAPES%20de%20philo%20d%C3%A9missionne%20https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133" class="social-share-link" title="Partager &quot; Concours internes de l’enseignement : le jury du CAPES de philo démissionne&quot; via Twitter" data-network-name="twitter" data-share-title="Concours internes de l’enseignement : le jury du CAPES de philo démissionne" data-share-url="https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Partager &quot; Concours internes de l’enseignement : le jury du CAPES de philo démissionne&quot; via Email" data-network-name="basic_email" data-share-title="Concours internes de l’enseignement : le jury du CAPES de philo démissionne" data-share-url="https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Partager &quot; Concours internes de l’enseignement : le jury du CAPES de philo démissionne&quot; via Print" data-network-name="basic_print" data-share-title="Concours internes de l’enseignement : le jury du CAPES de philo démissionne" data-share-url="https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #008094;
									}
								</style>

							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.vousnousils.fr/2020/06/26/rentree-de-septembre-2020-les-maires-dile-de-france-inquiets-pour-linstruction-des-enfants-633137" rel="prev"><span class="button">Précédent</span><span class="title">Rentrée de septembre 2020 :  les maires d’Ile-de-France inquiets pour l’instruction des enfants</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.vousnousils.fr/2020/06/26/bac-2020-les-oraux-de-rattrapage-auront-lieu-du-8-au-10-juillet-633149" rel="next"><span class="button">Suivant</span><span class="title">Bac 2020 : les oraux de rattrapage auront lieu du 8 au 10 juillet</span></a>								</div>
							</div>
						</nav>
						<!--Custom related posts by tag-->
								<!--end cutom related post code by tag -->										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Laisser une réponse</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.vousnousils.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENTAIRE</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='633133' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8826cfba5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p></form>	</div><!-- #respond -->
		    <p style="font-size:10px">Modération par la rédaction de VousNousIls.
Conformément à la loi relative à l'informatique, aux fichiers et aux libertés, vous disposez d'un droit d'accès, de modification, de rectification et de suppression des données vous concernant. Pour exercer ce droit adressez-vous à CASDEN Banque Populaire – VousNousIls.fr 1 bis rue Jean Wiener – Champs-sur-Marne 77447 Marne-la-Vallée Cedex 2.</p>
</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">E-books gratuits</h4><div class="textwidget custom-html-widget"><a href="https://www.vousnousils.fr/ebooks-gratuits" id="ebooksbanner" title="160 e-books à télécharger gratuitment"><img class="grayscale" src="https://www.vousnousils.fr/wp-content/uploads/2020/03/ebookssmall2020-updated.jpg" alt="170 e-books à télécharger gratuitment livres pdf"/></a></div></div> <!-- end .et_pb_widget --><div id="bloomwidget-3" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">Newsletter</h4>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_3' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_3 .et_bloom_form_content { background-color: #9591a3 !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_3 .wedge_edge .triangle { fill: #ffffff} .et_bloom .et_bloom_optin_3 .et_bloom_form_container { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content .et_bloom_fields i { color: #ffffff !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #ffffff !important; } .et_bloom .et_bloom_optin_3 .et_bloom_border_dashed .et_bloom_form_container_wrapper { border-color: #5e288f !important } .et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 strong { font-family: "Georgia", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_3 .et_bloom_form_container p, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form button span { font-family: "Georgia", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge wedge_edge et_bloom_border_dashed et_bloom_rounded et_bloom_form_text_light'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h3>Abonnez-vous à notre newsletter.</h3><p>Merci d’entrer votre email pour recevoir notre newsletter hebdomadaire.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					<svg class="triangle et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
						<path d="M0 0 L50 100 L100 0 Z" fill=""></path>
					</svg>
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_3" data-service="sendinblue" data-list_id="4" data-page_id="633133" data-account="redaction@vousnousilsfr" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_dark">Je m&#039;inscris !</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Vous vous êtes enregistré avec succès !</h2>
					<div class="et_bloom_form_footer"><p>Votre adresse de messagerie est uniquement utilisée pour vous envoyer la lettre d’information de VousNousIls. Vous pouvez à tout moment utiliser le lien de désabonnement intégré dans la newsletter.<a href="../mentions-legales"><span class="s1"> En savoir plus sur la gestion de vos données et vos droits</span></a></p></div>
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget -->		<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Dernier Reportage</h4>		<div class="widget_video_wrapper">
			<img src="https://www.vousnousils.fr/wp-content/themes/Extra/images/pagination-loading.gif" alt="Chargement..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-629617">
					<iframe title="Comment bien prononcer l’anglais ?" width="1080" height="608" src="https://www.youtube.com/embed/GnNzowLhN9o?feature=oembed&enablejsapi=1&origin=https://www.vousnousils.fr" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.vousnousils.fr/wp-content/uploads/2020/03/Screenshot-2020-03-03-at-17.55.33-1280x768.png);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.vousnousils.fr/2020/03/03/comment-bien-prononcer-langlais-629617" data-video-id="629617" class="title">Comment bien prononcer l&rsquo;anglais ?</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Articles récents</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.vousnousils.fr/2020/06/26/bac-2020-les-oraux-de-rattrapage-auront-lieu-du-8-au-10-juillet-633149" title="Bac 2020 : les oraux de rattrapage auront lieu du 8 au 10 juillet" class="widget_list_thumbnail">
				<img src="https://www.vousnousils.fr/wp-content/uploads/2020/06/GettyImages-958697476-150x150.jpg" alt="Bac 2020 : les oraux de rattrapage auront lieu du 8 au 10 juillet" />
			</a>								<div class="post_info">
					<a href="https://www.vousnousils.fr/2020/06/26/bac-2020-les-oraux-de-rattrapage-auront-lieu-du-8-au-10-juillet-633149" class="title">Bac 2020 : les oraux de rattrapage auront lieu du 8 au 10 juillet</a>
										<div class="post-meta">
						<span class="updated">Juin 26, 2020</span> | <a href="https://www.vousnousils.fr/categorie/secondaire" rel="tag">Secondaire</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133" title="Concours internes de l’enseignement : le jury du CAPES de philo démissionne" class="widget_list_thumbnail">
				<img src="https://www.vousnousils.fr/wp-content/uploads/2014/10/©-Adam-Gregor-Fotolia.com_1.jpg" alt="Concours internes de l’enseignement : le jury du CAPES de philo démissionne" />
			</a>								<div class="post_info">
					<a href="https://www.vousnousils.fr/2020/06/26/concours-internes-lenseignement-jury-capes-philo-demissionne-633133" class="title">Concours internes de l’enseignement : le jury du CAPES de philo démissionne</a>
										<div class="post-meta">
						<span class="updated">Juin 26, 2020</span> | <a href="https://www.vousnousils.fr/categorie/superieur" rel="tag">Université/Recherche</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.vousnousils.fr/2020/06/26/rentree-de-septembre-2020-les-maires-dile-de-france-inquiets-pour-linstruction-des-enfants-633137" title="Rentrée de septembre 2020 :  les maires d’Ile-de-France inquiets pour l’instruction des enfants" class="widget_list_thumbnail">
				<img src="https://www.vousnousils.fr/wp-content/uploads/2020/06/GettyImages-1041987988-150x150.jpg" alt="Rentrée de septembre 2020 :  les maires d’Ile-de-France inquiets pour l’instruction des enfants" />
			</a>								<div class="post_info">
					<a href="https://www.vousnousils.fr/2020/06/26/rentree-de-septembre-2020-les-maires-dile-de-france-inquiets-pour-linstruction-des-enfants-633137" class="title">Rentrée de septembre 2020 :  les maires d’Ile-de-France inquiets pour l’instruction des enfants</a>
										<div class="post-meta">
						<span class="updated">Juin 26, 2020</span> | <a href="https://www.vousnousils.fr/categorie/primaire" rel="tag">Primaire</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Vos Réactions</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Angélique Nourry</span> dans <a href="https://www.vousnousils.fr/2017/02/14/atsem-des-mesures-pour-que-leur-metier-soit-reconnu-a-sa-juste-valeur-599724#comment-104360">ATSEM : des mesures pour que leur métier soit « reconnu à sa juste valeur »</a></li><li class="recentcomments"><span class="comment-author-link">FRAVELLER</span> dans <a href="https://www.vousnousils.fr/2016/03/04/enseigner-un-metier-a-risque-percu-comme-un-metier-de-fonctionnaire-584835#comment-104332">Secrets de profs : Enseigner : un métier à risque perçu comme un métier de fonctionnaire</a></li><li class="recentcomments"><span class="comment-author-link">Charlotte</span> dans <a href="https://www.vousnousils.fr/2020/06/22/reprise-de-lecole-quel-bilan-632926#comment-104290">Reprise de l’école : quel bilan ?</a></li><li class="recentcomments"><span class="comment-author-link">AUDEBERT Alain</span> dans <a href="https://www.vousnousils.fr/2020/06/23/dut-remplace-diplome-3-ans-rentree-2021-632989#comment-104204">Le DUT remplacé par un diplôme en 3 ans à la rentrée 2021</a></li><li class="recentcomments"><span class="comment-author-link">antoine</span> dans <a href="https://www.vousnousils.fr/2011/11/15/connaissez-vous-vraiment-le-code-de-leducation-516585#comment-104191">Connaissez-vous vraiment le Code de l&rsquo;éducation ?</a></li></ul></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1">
      <div class="container">
       </div>
				<div id="footer-bottom">
			<div class="container">
<div class="footerrow">
  <div class="footercol">
      <!-- Footer Info -->
				<p id="footer-info"><a href="http://www.casden.fr/">
								<img src="/wp-content/uploads/2019/12/logofooter150AI.png" alt="Casden"></a></p>

   
  </div>

				
<div class="footerrow">
 <div class="footercol">
				<!-- Footer Navigation -->
								
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555896"><a href="https://www.vousnousils.fr/qui-sommes-nous">Qui sommes-nous ?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555893"><a href="https://www.vousnousils.fr/contact">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555897"><a href="https://www.vousnousils.fr/aide">Aide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555895"><a href="https://www.vousnousils.fr/mentions-legales">Mentions Légales</a></li>
</ul>    </div>
    <div class="footercol">
        <h3>Suivez-nous sur les réseaux sociaux !</h3>
						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/vousnousils/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/vousnousils" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
								<a href="https://youtube.com/user/VousNousIls" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
    </div>
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	
	<script type="text/javascript">
		jQuery(document).ready(function($) {

			if($('.menu-item-has-children').find('a') ) {
				$('.menu-item-has-children').find('a').addClass('da11y-submenu');
				$('.menu-item-has-children').find('a').not('.sub-menu a').attr('aria-expanded', 'false');
			}

			$('.da11y-submenu').on('focus', function() {
				$(this).not('.sub-menu a').attr('aria-expanded', 'true');
				$(this).siblings('.sub-menu').addClass('da11y-submenu-show');
				$(this).trigger('mouseenter');
			});

			$('.menu-item-has-children a').on('focusout', function() {
				if($(this).parent().not('.menu-item-has-children').is(':last-child')) {
					$(this).parents('.menu-item-has-children').children('.da11y-submenu').attr('aria-expanded', 'false').trigger('mouseleave').siblings('.sub-menu').removeClass('da11y-submenu-show');
				}
			});

			/**
			 * Generate search form styles.
			 *
			 * @since Divi v3.0.23
			 */
			function et_set_search_form_css() {
				const search_container = $('.et_search_form_container');
				const body = $('body');
				if (search_container.hasClass('et_pb_search_visible')) {
					const header_height = $('#main-header').innerHeight();
					const menu_width = $('#top-menu').width();
					const font_size = $('#top-menu li a').css('font-size');
					search_container.css({ height: header_height + 'px' });
					search_container.find('input').css('font-size', font_size);
					if (!body.hasClass('et_header_style_left')) {
						search_container.css('max-width', menu_width + 60);
					} else {
						search_container.find('form').css('max-width', menu_width + 60);
					}
				}
			}

			/**
			 * Show the search.
			 *
			 * @since Divi v3.0.23
			 */
			function show_search() {
				const search_container = $('.et_search_form_container');
				if (search_container.hasClass('et_pb_is_animating')) {
					return;
				}
				$('.et_menu_container').removeClass('et_pb_menu_visible et_pb_no_animation').addClass('et_pb_menu_hidden');
				search_container.removeClass('et_pb_search_form_hidden et_pb_no_animation').addClass('et_pb_search_visible et_pb_is_animating');
				setTimeout(function () {
					$('.et_menu_container').addClass('et_pb_no_animation');
					search_container.addClass('et_pb_no_animation').removeClass('et_pb_is_animating');
				}, 1000);
				search_container.find('input').focus();
				et_set_search_form_css();
			}

			/**
			 * Hide the search.
			 *
			 * @since Divi v3.0.23
			 */
			function hide_search() {
				if ($('.et_search_form_container').hasClass('et_pb_is_animating')) {
					return;
				}
				$('.et_menu_container').removeClass('et_pb_menu_hidden et_pb_no_animation').addClass('et_pb_menu_visible');
				$('.et_search_form_container').removeClass('et_pb_search_visible et_pb_no_animation').addClass('et_pb_search_form_hidden et_pb_is_animating');
				setTimeout(function () {
					$('.et_menu_container').addClass('et_pb_no_animation');
					$('.et_search_form_container').addClass('et_pb_no_animation').removeClass('et_pb_is_animating');
				}, 1000);
			}

			$(this).keyup(function () {
				$('.et-search-field').focus(function () {
					show_search();
				}).blur(function () {
					hide_search();
				});
			});

		});
	</script>


	<script type="text/javascript">
		jQuery(document).ready(function($) {

			/**
			 * Add skiplink to page.
			 */
			function skipTo(target) {
				const skiplink = '<a href="' + target + '" class="skip-link da11y-screen-reader-text">Skip to content</a>';
				$(target).attr('tabindex', -1);
				$('body').prepend(skiplink);
			}
			skipTo('#main-content');

			/**
			 * Use js to focus for internal links.
			 */
			$('a[href^="#"]').click(function () {
				const content = $('#' + $(this).attr('href').slice(1));
				content.focus();
			});

		});
	</script>


	<script type="text/javascript">
	jQuery(document).ready(function($) {

			let lastKey = new Date();
			let lastClick = new Date();

			/**
			 * Only apply focus styles for keyboard usage.
			 */
			$(this).on('focusin', function (e) {
				$('.keyboard-outline').removeClass('keyboard-outline');
				const wasByKeyboard = lastClick < lastKey;
				if (wasByKeyboard) {
					$(e.target).addClass('keyboard-outline');
				}
			});

			$(this).on('mousedown', function () {
				lastClick = new Date();
			});

			$(this).on('keydown', function () {
				lastKey = new Date();
			});

		});
	</script>


	<script type="text/javascript">
		jQuery(document).ready(function($) {

			/**
			 * Allow Accordion & Toggle Divi modules to be focusable.
			 *
			 * @divi-module  Accordion, Toggle
			 */
			$('.et_pb_toggle').each(function () {
				$(this).attr('tabindex', 0);
			});

			/**
			 * Prevent spacebar from scolling page when toggle & accordion have focus.
			 *
			 * @divi-module  Accordion, Toggle
			 */
			$('.et_pb_toggle').on('keydown', function(e) {
				// Spacebar.
				if (e.which === 32){
					e.preventDefault();
				}
			});

			/**
			 * Expand Accordion & Toggle modules when enter or spacebar are pressed while focused.
			 *
			 * @divi-module  Accordion, Toggle
			 */
			$(document).on('keyup', function(e) {
				// Spacebar & Enter.
				if (e.which === 13 || e.which === 32) {
					$('.et_pb_toggle:focus .et_pb_toggle_title').trigger('click');
				}
			});

		});
	</script>


	<script type="text/javascript">
		jQuery(document).ready(function($) {

			/**
			 * Add unique ID to search module input with matching label.
			 *
			 * @divi-module  Search
			 */
			$('.et-search-field').each(function (e) {
				$(this).attr('id', 'et_pb_search_module_input_' + e);
				$('#et_pb_search_module_input_' + e).before('<label class="da11y-screen-reader-text" for="et_pb_search_module_input_' + e + '">Search for...</label>');
				$('#et_pb_search_module_input_' + e).after('<button type="submit" class="da11y-screen-reader-text">Search</button>');
			});

			/**
			 * Add unique ID to contact module input with matching label.
			 *
			 * @divi-module  Contact
			 */
			$('.et_pb_contact_form').each(function (e) {
				$(this).find('.et_pb_contact_captcha_question').parent().wrap('<label></label>');
			});

			/**
			* Correct labels on social media icons
			*/
			$('.et-social-facebook a.icon span').text('Facebook');
			$('.et-social-twitter a.icon span').text('Twitter');
			$('.et-social-google-plus a.icon span').text('Google Plus');
			$('.et-social-pinterest a.icon span').text('Pinterest');
			$('.et-social-linkedin a.icon span').text('LinkedIn');
			$('.et-social-tumblr a.icon span').text('Tumblr');
            $('.et-social-instagram a.icon span').text('Instagram');
			$('.et-social-skype a.icon span').text('Skype');
			$('.et-social-flikr a.icon span').text('Flickr');
			$('.et-social-myspace a.icon span').text('Myspace');
			$('.et-social-dribbble a.icon span').text('Dribble');
			$('.et-social-youtube a.icon span').text('YouTube');
			$('.et-social-vimeo a.icon span').text('Vimeo');
			$('.et-social-rss a.icon span').text('RSS');

		});
	</script>


	<script type="text/javascript">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</script>


	<script type="text/javascript">
		jQuery(document).ready(function($) {

			/**
			 * Add aria-hidden="true" to all icons
			 */
			$('#et_top_search, .et_close_search_field, .et_pb_main_blurb_image').attr('aria-hidden', 'true');

		});
	</script>


	<script type="text/javascript">
		jQuery(document).ready(function($) {

			/**
			 * Mobile menu Aria support.
			 */
			$('.mobile_menu_bar_toggle').attr({'role': 'button', 'aria-expanded': 'false', 'tabindex': 0});
			$('.mobile_menu_bar_toggle').on('click', function() {
				if($(this).hasClass('a11y-mobile-menu-open') ) {
					$(this).removeClass('a11y-mobile-menu-open').attr('aria-expanded', 'false');
				} else {
					$(this).addClass('a11y-mobile-menu-open').attr('aria-expanded', 'true');
				}
			});

		});
	</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "<GA_MEASUREMENT_ID>",
    "config" : {
      "UA-17036525-3": { "groups": "default" }
    }
  }
}
</script>
<link crossorigin="anonymous" rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://www.vousnousils.fr/wp-content/plugins/bloom/css/style.css?ver=1.3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vousnousils.fr/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.vousnousils.fr\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.vousnousils.fr\/wp-admin\/admin-ajax.php","your_rating":"Votre note:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Articles dans le panier","item_count":"%d Item","items_count":" %d Articles","rating_nonce":"0bd507ecde","timeline_nonce":"7b2fcf5d4d","blog_feed_nonce":"f75edce911","error":"Un probl\u00e8me est survenu, veuillez r\u00e9essayer.","contact_error_name_required":"Le champ Nom ne peut \u00eatre vide.","contact_error_email_required":"Le champ Email ne peut pas \u00eatre vide.","contact_error_email_invalid":"S'il vous pla\u00eet, mettez une adresse email valide.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vousnousils.fr\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vousnousils.fr\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.vousnousils.fr\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"5dfd8fa5fc","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"8b6792136d","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"633133","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vousnousils.fr/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.vousnousils.fr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/www.vousnousils.fr\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"Il semble que vous avez d\u00e9j\u00e0 signal\u00e9 ce commentaire.","invalid_values_message":"Interdire de signaler plusieurs commentaires de cete facon","already_flagged_message":"Commentaire a d\u00e9j\u00e0 \u00e9t\u00e9 signal\u00e9.","already_flagged_note":"Commentaire a d\u00e9j\u00e0 \u00e9t\u00e9 signal\u00e9."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vousnousils.fr/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript' src='https://www.vousnousils.fr/wp-content/themes/Extra/core/admin/js/common.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.vousnousils.fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.vousnousils.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.vousnousils.fr/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.vousnousils.fr\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.vousnousils.fr\/2020\/06\/26\/concours-internes-lenseignement-jury-capes-philo-demissionne-633133","stats_nonce":"cd0725dfb9","subscribe_nonce":"5bd1a97d47","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vousnousils.fr/wp-content/plugins/bloom/js/custom.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://www.vousnousils.fr/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.10'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l&#039;utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default">Ok</a><a href="https://www.vousnousils.fr/aide" target="_self" id="cn-more-info" class="cn-more-info cn-button wp-default">En savoir plus</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 26 Jun 2020 14:35:58 GMT -->
